Fortschritt T174-2 springt nicht mehr an

Nach unten

Fortschritt T174-2 springt nicht mehr an

Beitrag  mopedgott77 am Do 15 März 2018, 16:28

Hallo Leute vlt könnt ihr mir etwas helfen.
Mein Bagger lief beim Betrieb auf einmal schwer als wenn er sich festfressen wolle oder unter Vollast läuft und ging immer schwerer habe ihn dann sofort ausgemacht und nach dem Öl geguckt.
Ich würde sagen so 2-4 l mögen vlt gefehlt haben.
Habe dann Öl aufgekippt und ihn dann wieder versucht zu starten war auch nichts fest alles wie immer beim starten.
Aber er springt patu nicht mehr an mit Startpilot ganz kurz aber geht dann sofort wieder aus.
Ohne das tut sich überhaupt nichts mehr.
Habe den dieselfilter gewechselt alles nochmal entlüftet aber immernoch nichts.
Diesel kommt an ich weiß allerdings nicht ob es genug ist aber ich denke mal es müsste ja selbst mit etwas weniger wenigstens überhaupt ein zuck von ihm kommen aber Fehlanzeige.
Vlt habt ihr ja sowas ähnliches schonmal gehabt oder könnt Tipps geben was ich da machen kann?
Vielen Dank schonmal

mopedgott77
Neuling
Neuling

Anzahl der Beiträge : 10
Anmeldedatum : 20.09.16
Alter : 25

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  MF 1014 am Do 15 März 2018, 16:44

Bei mir wars letztens der Diesel der aisgeflockt ist.

Tank gespült Filter gereinigt neuen sprit rauf vorgepumpt und schon lief er wieder.

Bekommt er noch luft, nicht das der luftfilter irgendwie zu ist
avatar
MF 1014
Stammgast
Stammgast

Anzahl der Beiträge : 491
Anmeldedatum : 27.06.11
Alter : 31

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  mopedgott77 am Do 15 März 2018, 21:23

Also der Diesel sieht recht sauber aus zumindest hat man im Filter nichts gesehen.
Und Luft muss er ja eigentlich kriegen weil ich ihm zum probieren Startpilot oben reingesprüht habe und dann kam er ja kurz also vermute ich mal er wird wohl Luft kriegen

mopedgott77
Neuling
Neuling

Anzahl der Beiträge : 10
Anmeldedatum : 20.09.16
Alter : 25

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  Traktorschmied am Fr 16 März 2018, 00:01

Was hat den die Motoröldruckanzeige angezeigt? Das klingt verdammt nach festgefressen. Wenn er im kalten Zustand normal dreht, aber nicht anspringt würde ich vermuten, daß er keine Kompression mehr hat. War bei mir so.

Traktorschmied
Neuling
Neuling

Anzahl der Beiträge : 1
Anmeldedatum : 25.04.13
Alter : 39

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  mopedgott77 am Fr 16 März 2018, 15:11

Also ich habe in dem Moment nicht drauf geachtet als es passiert ist jetzt allerdings ist es ganz normal also er geht selbst beim starten 3-4 bar. Aber müsste man dann nicht beim starten merken das er leichter startet als sonst wenn er keine Kompression mehr hat?

mopedgott77
Neuling
Neuling

Anzahl der Beiträge : 10
Anmeldedatum : 20.09.16
Alter : 25

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  GTSchrauber am Sa 17 März 2018, 08:52

Hallo,
für mich hört sich das eher nach Spritmangel an.
Denn wenn er Startpilot bekommt und damit tuckert, würde er in dem Zeitpunkt auch mit Diesel weiterlaufen. Wenn die Kompression fehlt springen die Motoren schlecht an, aber wenn sie dann laufen, dann laufen sie auch.
Bei den Temperaturen, die es letztens gab, kann durchaus dein Diesel ausgeflockt sein. Wann hast du den Bagger zuletzt getankt? War es vielleicht noch Sommerdiesel?
Bevor ich den Motor auseinander bauen würde, empfehle ich dir das Spritsystem nochmal von Anfang bis Ende zu reinigen. Ich hatte es schonmal, dass sich ein Gallert-ähnlicher Haufen vor den Sprithahn gesetzt hat. Dann war auch Essig. Einfach mal Stück für Stück die Leitungen lösen und schauen, ob genug Diesel kommt. Ab der Handförderpumpe kannst du dann auch etwas Druck in die Leitungen geben, sodass evtl. ein ausgeflockter Klumpen mit raus geht. An der Einspritzpumpe erst die Leitungen an der Pumpe abschrauben, den Motor leiern lasse und dann das selbe nochmal an den Düsenstöcken. Evtl. sind diese auch schon verstopft.

Viel Erfolg
Tobias

GTSchrauber
Bekannter
Bekannter

Anzahl der Beiträge : 149
Anmeldedatum : 08.08.12
Alter : 30
Ort : Spreewald

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  MF 1014 am Sa 17 März 2018, 08:56

GTSchrauber schrieb: Ich hatte es schonmal, dass sich ein Gallert-ähnlicher Haufen vor den Sprithahn gesetzt hat. Dann war auch Essig. Einfach mal Stück für Stück die Leitungen lösen und schauen, ob genug Diesel kommt. Ab der Handförderpumpe kannst du dann auch etwas Druck in die Leitungen geben, sodass evtl. ein ausgeflockter Klumpen mit raus geht. An der Einspritzpumpe erst die Leitungen an der Pumpe abschrauben, den Motor leiern lasse und dann das selbe nochmal an den Düsenstöcken. Evtl. sind diese auch schon verstopft.

Genau wie bei mir, hatte genau das selbe Problem. 10 m gefahren aus war er. Alles gereinigt neuen sprit rauf und läuft wie ein Uhrwerk
avatar
MF 1014
Stammgast
Stammgast

Anzahl der Beiträge : 491
Anmeldedatum : 27.06.11
Alter : 31

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  mopedgott77 am Sa 17 März 2018, 13:05

Ok vielen vielen dank schonmal ich werde es nächste Woche mal probieren und dann natürlich gleich berichten

mopedgott77
Neuling
Neuling

Anzahl der Beiträge : 10
Anmeldedatum : 20.09.16
Alter : 25

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  lodentoni am Di 20 März 2018, 20:28

Hallo,ein Selbstzünder braucht eine gewisse Kompression um zu zünden.Mit Startpilot -Ähter- kannst Du auch einen Motor zum zünden bringen bei dem die Kolbenringe fehlen-mal übertrieben.Also ich würde Kompression messen ,Dk Versorgung und Einspritzpumpe überprüfen,eventuell Düsen kontrollieren.
Gruß Hartmut
Ps.ausgeflocktes Parafin im Diesel löst sich bei normalen Temperaturen von selbst wieder auf

lodentoni
Stammgast
Stammgast

Anzahl der Beiträge : 247
Anmeldedatum : 29.12.12
Alter : 57

Nach oben Nach unten

Re: Fortschritt T174-2 springt nicht mehr an

Beitrag  GTSchrauber am So 25 März 2018, 14:17

Hallo Hartmut,
das Parafin ist bei dem heutigen Diesel glaube ich nicht das Problem. Das sollte sich, wie du schon geschrieben hast, wieder verdünnen und mit einmischen. Keine Ahnung, was da noch alles für Zusätze im Diesel sind, aber ich hatte dieses Problem immer im Sommer, beim Heuwenden oder beim Mähdrescher gehabt. Es kann sich aber auch im Laufe der Zeit einiges mehr im Tank ansammeln, was dann irgendwann mal zum Verstopfen führt.

MfG
Tobias

GTSchrauber
Bekannter
Bekannter

Anzahl der Beiträge : 149
Anmeldedatum : 08.08.12
Alter : 30
Ort : Spreewald

Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten